Beiträge von Tommytomtt

    Hallo neues Mitglied:-)


    Leider wird es schwierig werden das benötigte Teil einzeln zu bekommen. Dieses gibt es meinens wissens nur im Satz mit der Frontverkleidung. Evtl. auf dem Schrottplatz.


    Grüße
    Tommytomtt

    Hallo winnuker


    Bei Deinem Columbus sollte einmal beim freundlichen die SW geprüft werden und eventuell aktualisiert werden. Das könnte dein Problem mit den "Muken" lösen. Das Telefon Problem wird man nicht lösen können. Dein Iphone 7+ und der Superb sind aus 2 verschiedenen Welten:-) die können miteinander , müssen aber nicht........ ( Durch die SW Inkompatibilität beider Geräte läuft im Telefonsteuergerät der Speicher voll, und es kommt zu abstürzen und funktionsausfällen)
    Grüße
    Tommytomtt

    4,8L ist ein super Wert für das Auto. Ich brauche mit meinem Fabia 3 mit 95 Ps 5,8l. Fahr halt auch mehr Stadtverkehr. Da hast aber recht, es gibt nichts negatives. Tolles Auto.

    Hallo Archimedes.
    Die Polster können von den Türverkleidungen nicht abgebaut werden. Sie sind mit der Türverkleidung vergossen, bzw. Kunststoffverschweist. Man kann Sie aber reinigen mit einem Polsterschaumreiniger. Der Deckel der Armlehne kann ausgebaut werden nachdem die !! Komplette Mittelkonsole ausgebaut ist. Auch hier würde ich den Schaumreiniger benutzen und eventuell einen Nassauger. Neu beziehen wird im eingebauten Zustand schlecht gehen.
    Grüße Tommytomtt

    Hallo Marco


    Da hast Du ja echt viele Probleme mit dem Auto. Hier hättest Du das Auto am schnellsten wieder flott wenn Du in eine Werkstatt mit einem Fachmann und nem Schaltplan fürs Auto gehst. Ich könnte nur vermuten das der Türleitungsstrang in der Knickstelle zur Tür gebrochen ist und hier diverse kleine Kurzschlüsse entstehen. Vielleicht ist auch das Klemme X Relais defekt oder der Zündanlasschalter oder das Bordnetzsteuergerät oder........... Aber alles nur Vermutungen. Das Problem von Eurem Auto kenne ich nicht......


    Grüße
    Tommytomtt

    Hallo wossif


    Das hört sich nach einer defekten Batterie oder eine schlechte Verkabelung des Anlassers an. Ich würde mal die Minuskabel von der Batterie bis zum Motor lösen und wieder festziehen. Das Pluskabel genauso , aber vorher das Minus der Batterie abklemmen. Kuzschlussgefahr. Wenn das nichts bringt, eine neue Batterie versuchen. Gib mal bitte eine Rückinfo ob es geklappt hat und was es war.


    Grüße
    Tommytomtt

    Das mit den Geräuschen bei den Reifen ist auch immer ein wenig Fahrzeug spezifisch. Der Oki 2 und Golf 5/6 sind hinten meistens ein bischen lauter als ein Audi A3 . Das liegt an der Einstellung und Dämpfung der Achse. Bei schlechter Achseinstellung wird der beste Reifen laut. Den P7 bin ich noch nicht gefahren. Da kann ich nicht mitreden.


    VG
    Tommytomtt

    Hi


    Ich fahre seit diesem Jahr Pirelli Cinturato P1 Verde. Bin damit sehr zufrieden , denn es sind sehr leise Reifen mit guten Fahreigenschaften. Hat mich wirklich positv überrascht. Hatte vorher Bridgestone Turanza die waren um einiges lauter. 8o .


    LG
    Tommytomtt