Airbag und ABS Lampe leuchtet und Motor ruckelt nach dem Starten (läuft unruhig)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Airbag und ABS Lampe leuchtet und Motor ruckelt nach dem Starten (läuft unruhig)

      Hi Leute,
      Habe folgendes Problem : wenn ich den Octi anmache leuchtet die ABS und Airbag lampe und der Motor läuft unruhig, auch Scheibenwischer geht total langsam, Lüftung kommt fast garnix raus wenn sie auf volle pulle ist
      sobald ich kurz mehr gas gebe ca 4000 U/min dann gehen alle lampen weg und Motor läuft wieder normal bzw eigentlich alles

      Kann mir jemand weiter helfen???? :(

      Würde vermuten das es die lichtmaschine ist

      ""

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Skodi_030 ()

    • Hallo!

      Ich hatte heute früh das gleiche Problem... plötzlich auf der Autobahn haben die beiden Kontrollleuchten zu leuchten begonnen.
      Sie gingen dann aber wieder aus nach ein paar kilometer. Dafür fiel kurz danach am Parkplatz die Servolenkung aus.
      War es bei dir die LiMa oder die Batterie?

      Lg
      Gegy

    • hi,
      also ich hab noch nicht die Zeit gefunden um es raus zu finden

      aber wenn es die Batterie wäre und die Leuchten angehen dann würde irgendwann das Auto garnicht mehr anspringen

      ich habe ein paar Tipps bekommen das an der LiMa Kabel etwas angegammelt sein könnten und es wohl nicht das erste mal wäre

      Gruß
      Rico