Suchergebnisse

Suchergebnisse 1-20 von insgesamt 276.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Batterie beim Anlassen sporadisch platt.

    Tommytomtt - - Fabia Forum

    Beitrag

    Die Kurzschlusstheorie geht nicht beim Fabia 1 Grüße Tommytomtt

  • Sicherungen ohne Spannung

    Tommytomtt - - Fabia Forum

    Beitrag

    Hallo Marco Da hast Du ja echt viele Probleme mit dem Auto. Hier hättest Du das Auto am schnellsten wieder flott wenn Du in eine Werkstatt mit einem Fachmann und nem Schaltplan fürs Auto gehst. Ich könnte nur vermuten das der Türleitungsstrang in der Knickstelle zur Tür gebrochen ist und hier diverse kleine Kurzschlüsse entstehen. Vielleicht ist auch das Klemme X Relais defekt oder der Zündanlasschalter oder das Bordnetzsteuergerät oder........... Aber alles nur Vermutungen. Das Problem von Eur…

  • Hallo wossif Das hört sich nach einer defekten Batterie oder eine schlechte Verkabelung des Anlassers an. Ich würde mal die Minuskabel von der Batterie bis zum Motor lösen und wieder festziehen. Das Pluskabel genauso , aber vorher das Minus der Batterie abklemmen. Kuzschlussgefahr. Wenn das nichts bringt, eine neue Batterie versuchen. Gib mal bitte eine Rückinfo ob es geklappt hat und was es war. Grüße Tommytomtt

  • Parkassistent

    Tommytomtt - - Allgemeine Themen

    Beitrag

    Hallo Mampi Wenn es einstellbar ist steht es in der Bedienungsanleitung , ansonten nur über einen Diagnosetester. Grüße Tommytomttt

  • Das mit den Geräuschen bei den Reifen ist auch immer ein wenig Fahrzeug spezifisch. Der Oki 2 und Golf 5/6 sind hinten meistens ein bischen lauter als ein Audi A3 . Das liegt an der Einstellung und Dämpfung der Achse. Bei schlechter Achseinstellung wird der beste Reifen laut. Den P7 bin ich noch nicht gefahren. Da kann ich nicht mitreden. VG Tommytomtt

  • Hi Ich fahre seit diesem Jahr Pirelli Cinturato P1 Verde. Bin damit sehr zufrieden , denn es sind sehr leise Reifen mit guten Fahreigenschaften. Hat mich wirklich positv überrascht. Hatte vorher Bridgestone Turanza die waren um einiges lauter. . LG Tommytomtt

  • Hallo SKP19A Herzlich Willkommen hier im Forum. Was hat dir denn an den Hankook S1 nicht gefallen ? LG Tommytomtt

  • Hallo Flymann Herzlich Willkommen hier.....ein Kabel oxidiert passiert schon mal aber ............das Federbein gebrochen ? Hast Du mal ein Foto ? Viele Grüße Tommytomtt

  • Hallo Fred 2000 Schön das Du Dich hier im Forum angemeldet hast. Herzlich Willkommen. Grüße nach Österreich Tommytomtt

  • Rücklichter flackern/blinken

    Tommytomtt - - Fabia II Forum

    Beitrag

    Hi Ja........... .. LED funktionieren natürlich nicht.

  • Radioempfang nicht mehr vorhanden

    Tommytomtt - - Fabia II Forum

    Beitrag

    Dance ist gut. Da würde mal den Fehlerspeicher vom Radio auslesen lassen. Eventuell ist die Antenne defekt.

  • Rücklichter flackern/blinken

    Tommytomtt - - Fabia II Forum

    Beitrag

    Hallo wirklich alle 4 Birnchen flackern gleichzeitig ? Das Standlicht vorne auch ? Grüße Tommytomtt

  • Radioempfang nicht mehr vorhanden

    Tommytomtt - - Fabia II Forum

    Beitrag

    Hallo Masta79 Schön das Du Dich hier im Forum angemeldet hast. Zu Deinem Problem hätte ich noch so eine Frage ; Welches Radio ist denn verbaut ? Grüße Tommytomtt

  • Hallo Jurko1 Freut mich das es geklappt hat. Danke für die Rückinfo Grüße Tommytomtt

  • Abblendlicht ohne Funktion

    Tommytomtt - - Fabia Forum

    Beitrag

    Hallo BorneMartin Herzlichen Glückwusch , Du hast ein Sommer Auto , wenn Du nur bei schönem Wetter und Tagsüber fahren kannst . Ich persönlich würde mal einen neuen Lichtschalter versuchen , wenn ja schon vorne kein Strom mehr ankommt. Grüße Tommytomtt

  • Hallo Lass mal die Batterie prüfen Grüße Tommytomtt

  • Scheibenwischer laufen nicht

    Tommytomtt - - Fabia Forum

    Beitrag

    Danke Marcel für die Information. Da lag ich doch gar nicht so falsch mit dem Relais. Aber 300 € ist ein guter Preis. Liebe Grüße Tommytomtt

  • Scheibenwischer laufen nicht

    Tommytomtt - - Fabia Forum

    Beitrag

    Hallo Marcel Die Elektronik mit Relais für den Wischermotor sitzt beim 5J Roomster im Bordnetzsteuergerät , genau wie beim Fabia 2. Bei offener Motorhaube geht nur der Intervall nicht. Bei den Modellen vor 2010 war das so. ABER egal welches Model von Skoda 6 Volt ist definitiv zu wenig. Es müssten je nach geschalteter Stufe 12 Volt an den Kabel mit Wischermotor anliegen. Sind es nur 6 Volt , scheint doch das Relais im Steuergerät nicht sauber zu funktionieren. Ich würde nochmal die Spannung prü…

  • Scheibenwischer laufen nicht

    Tommytomtt - - Fabia Forum

    Beitrag

    Hallo Marcel Ihr habt ja schon viel gemacht und so wie es aussieht auch Geld ausgegeben für nen Lenkstockschalter. Aber habt Ihr mal Grundlegend gemessen ob auch Strom am angeschlossenen Wischermotor ankommt wenn er laufen soll ? Und geht das Wischergestänge leicht ? , die rosten gerne mal fest . Das wäre mal als erstes zu prüfen. Ob das Problem von dem Threat oben gelöst ist , weis keiner , es kam nie eine Rückmeldung was defekt war. Grüße Tommytomtt

  • PS empfehlung

    Tommytomtt - - Fabia Forum

    Beitrag

    Hi Marmi Auch mit 1500 Kg beschleunigt der Fabia normal und 100 km/h schafft er locker. Verglichen mit dem 100 PS Passat müsste der Fabia echt eine Rakete sein.